در اين بخش شما ميتوانيد درباره سخت افزار كامپيوتر به بحث و تبادل نظر بپردازيد
Major

Major



no avatar
پست ها

422

تشکر کرده: 0 مرتبه
تشکر شده: 5 مرتبه
تاريخ عضويت

يکشنبه 30 مهر 1385 12:09

آرشيو سپاس: 190 مرتبه در 75 پست

مشکل با sound

توسط zector » چهارشنبه 14 فروردین 1387 18:53

سلام
متاسفانه یک چند روزی است که صدای sound کامپیوترم ، حالت "زیر" پیدا کرده و نازک شده است و تمامی موسیقی ها رو اینجوری پخش میکنه ! البته من هیچ چیزی را تنظیمش را بهم نزدم ، خودش اینجوری شده است. هرکاری کردم همینجوری شده. یک حالت مغناطیسی هم پیدا کرده .
آیا ممکن است که sound card مشکل پیدا کرده باشه ؟ چون ماله من onboard هست.
لطفا" راهنمایی کنید

Administrator

Administrator



نماد کاربر
پست ها

15465

تشکر کرده: 10180 مرتبه
تشکر شده: 3920 مرتبه
تاريخ عضويت

جمعه 7 بهمن 1384 19:51

آرشيو سپاس: 30251 مرتبه در 5981 پست

توسط Mahdi1944 » چهارشنبه 14 فروردین 1387 19:48

zector,
با گوشي هم همين مشکل رو داريد؟
از چه برنامه‌اي استفاده ميکنيد؟ با ديگر برنامه‌ها هم همين مشکل رو داريد يا مثلا فقط با jetAudio اين مشکل وجود داره؟
زندگي صحنه يکتاي هنرمندي ماست     هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست     خرم آن نغمه که مردم بسپارند به ياد


 لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد 

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد

Major

Major



no avatar
پست ها

422

تشکر کرده: 0 مرتبه
تشکر شده: 5 مرتبه
تاريخ عضويت

يکشنبه 30 مهر 1385 12:09

آرشيو سپاس: 190 مرتبه در 75 پست

توسط zector » پنج شنبه 15 فروردین 1387 18:19

بله.
از مدیا پلیر هم استفاده می کنم اما باز هم خراب است.

Administrator

Administrator



نماد کاربر
پست ها

15465

تشکر کرده: 10180 مرتبه
تشکر شده: 3920 مرتبه
تاريخ عضويت

جمعه 7 بهمن 1384 19:51

آرشيو سپاس: 30251 مرتبه در 5981 پست

توسط Mahdi1944 » پنج شنبه 15 فروردین 1387 18:54

zector,
يک بار درايور کارت صورت رو حذف کنيد و مجددا نصب کنيد، اگر مشکل رفع نشد، مشکل به سخت افزار ميتونه مربوط باشه (که البته بسيار نادر هست اين موضوع)
زندگي صحنه يکتاي هنرمندي ماست     هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست     خرم آن نغمه که مردم بسپارند به ياد


 لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد  |  لينکها براي کاربران مهمان قابل دسترسي نيست، براي مشاهده ي لينکها لطفا ثبت نام کرده و وارد شويد 

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد

Captain II

Captain II



no avatar
پست ها

512

تشکر کرده: 0 مرتبه
تشکر شده: 10 مرتبه
تاريخ عضويت

يکشنبه 15 مهر 1386 19:17

محل سکونت

يه جايي خيلي دور شايد هم خيلي نزديک

آرشيو سپاس: 435 مرتبه در 158 پست

توسط ta.abad » پنج شنبه 15 فروردین 1387 23:29

اگه کارت صدات Realtek برو و تنظيماتش رو بصورت پيشفرص کن Default  يه گزينه داره که مقادير مثبت و منفي ميگيره که صدا رو زير و بم ميکنه الان اسم گزينش يادم نيست ولي همه چيز رو توي تنظيمات به حالت پيشفرض در بيار درست ميشه





Incredible Poster

Incredible Poster



نماد کاربر
پست ها

3047

تشکر کرده: 0 مرتبه
تشکر شده: 28 مرتبه
تاريخ عضويت

جمعه 7 بهمن 1384 21:41

آرشيو سپاس: 408 مرتبه در 218 پست

توسط Farhad3614 » جمعه 16 فروردین 1387 13:07

zector عزيز
شما به قسمت تنظيمات کارت صدا بريد و از قسمت Preferences و Listering Evironment و گذينه Acoustic Evironments گذينه None را انتخاب کنيد فکر ميکنم بايد مشکلتون حل بشه. (اين مسير تقريبا در اکثر Software ها مشابه هست)

موفق باشيد./


 


  • موضوعات مشابه
    پاسخ ها
    بازديدها
    آخرين پست

چه کسي حاضر است ؟

کاربران حاضر در اين انجمن: بدون كاربران آنلاين و 13 مهمان