در اين بخش مي‌توانيد در مورد مباحث فنی و تخصصی مرتبط با خودرو و وسايل نقليه بحث و تبادل نظر کنيد

New Member



no avatar
پست ها

15

تشکر کرده: 0 مرتبه
تشکر شده: 8 مرتبه
تاريخ عضويت

يکشنبه 3 فروردین 1393 22:35

آرشيو سپاس: 5 مرتبه در 3 پست

مشکل در موتور!

توسط imanbashiri » يکشنبه 8 تیر 1393 09:23

سلام دوستان
من یه پراید کاربراتوری مدل ۸۰ دارم . چند وقتی هست که گاز میدم یکم دود سیاه میده بیرون ولی ادامه داره یهنی تا وقتی پر گاز میدم دود میاد و هنگامی که گاز نمیدم دود نمیکنه. یکی از دوستام گفت تو روغن ماشینت یکم براده آهن هست.
میخام بدونم مشکل از چیه یکمی هم شتابش کم شده . فکر میکنید چقد هزینه تعمیرش بشه و اینکه اگه جای مناسب و مطمینی میشناسید معرفی کنید . من سمت شرق تهران هستم رسالت. ممنون

Major I

Major I



نماد کاربر
پست ها

59

تشکر کرده: 12 مرتبه
تشکر شده: 50 مرتبه
تاريخ عضويت

سه شنبه 31 شهریور 1388 14:29

آرشيو سپاس: 220 مرتبه در 52 پست

Re: مشکل در موتور!

توسط cross2007 » يکشنبه 8 تیر 1393 14:28

imanbashiri نوشته است:سلام دوستان
من یه پراید کاربراتوری مدل ۸۰ دارم . چند وقتی هست که گاز میدم یکم دود سیاه میده بیرون ولی ادامه داره یهنی تا وقتی پر گاز میدم دود میاد و هنگامی که گاز نمیدم دود نمیکنه. یکی از دوستام گفت تو روغن ماشینت یکم براده آهن هست.
میخام بدونم مشکل از چیه یکمی هم شتابش کم شده . فکر میکنید چقد هزینه تعمیرش بشه و اینکه اگه جای مناسب و مطمینی میشناسید معرفی کنید . من سمت شرق تهران هستم رسالت. ممنون

با سلام شما باید خروجی اگزوز رو با دست لمس کنی به طوری که دست های شما به دود اگزوز آغشته بشود اگر دود روی دست شما حالت چربی داشت موتور شما روغن سوزه اگر این طور نیست عیب مربوط به کار براتور می شه با توجه به اینکه شما گفتید دود خروجی سیاه و زمانی است که شما گاز می دید به احتمال زیاد مربوط به ژیگلور های کاربراتور شما می باشد. اگر دود خروجی متمایل به سفید باشه و دائمی باشد مربوط به روغن سوزی میباشدکه با گاز دادن بیشتر می شود.

کاربران زیر از شما کاربر محترم جناب cross2007 تشکر کرده اند:
Mahdi1944, MOHAMMAD_ASEMOONI, RAHVAR

New Member



no avatar
پست ها

15

تشکر کرده: 0 مرتبه
تشکر شده: 8 مرتبه
تاريخ عضويت

يکشنبه 3 فروردین 1393 22:35

آرشيو سپاس: 5 مرتبه در 3 پست

Re: مشکل در موتور!

توسط imanbashiri » يکشنبه 8 تیر 1393 15:46

ممنون دوست عزیز چک میکنم خبر میدم

کاربران زیر از شما کاربر محترم جناب imanbashiri تشکر کرده اند:
MOHAMMAD_ASEMOONI, cross2007

Colonel II

Colonel II



نماد کاربر
پست ها

3100

تشکر کرده: 2438 مرتبه
تشکر شده: 4176 مرتبه
تاريخ عضويت

يکشنبه 12 اردیبهشت 1389 11:44

محل سکونت

KWT

آرشيو سپاس: 2956 مرتبه در 828 پست

توسط MOHAMMAD_ASEMOONI » يکشنبه 8 تیر 1393 16:47

سلام .
دود سیاه علامتِ مصرفِ سوختِ بیش از حد هست .
اگر مدت زیادی هست که تنظیم کاربراتوری نرفتین  ) تنطیم موتور ) , بهتره الان برید پیش یک مکانیکِ واردِ با وجدان
شاید هم لازم بشه کیتِ کاربراتور که یک قطعه اش سوزن ژیگلور هست تعویض بشه
دوستِ عزیز , چه باور کنی چه باور نکنی چه خوشت بیاد چه خوشت نیاد ،همۀ ما آسمونی هستیم وشمارش معکوس برایِ بازگشتمون ازهمون روزِ اولِ خلقتمون شروع شده و کسی قدرتِ متوقف کردنش رو نداره و حسابِ بسیار دقیقی هم در انتظارمونه. یه آسمونیِ فعّال باش که آزمایشِ دنیا تکرارشدنی نیست. باور نمیکنی؟ همۀ ثروت و قدرت و هوش و دانش و زیبایی و نفوذت رو به کار بگیر تا مانعِ پرواز بشی. قبول نداری؟ این شما واین هم دنیا

کاربران زیر از شما کاربر محترم جناب MOHAMMAD_ASEMOONI تشکر کرده اند:
cross2007, Mahdi1944, RAHVAR

New Member



no avatar
پست ها

15

تشکر کرده: 0 مرتبه
تشکر شده: 8 مرتبه
تاريخ عضويت

يکشنبه 3 فروردین 1393 22:35

آرشيو سپاس: 5 مرتبه در 3 پست

Re: مشکل در موتور!

توسط imanbashiri » دوشنبه 9 تیر 1393 06:56

اتفاقا محمد جان کاملا درست میگی من تازه بنزین زدم باکم نصف شده . و اینکه موتور بیش از حد گرم میشه حتما این کارو میکنم  :smile:

کاربران زیر از شما کاربر محترم جناب imanbashiri تشکر کرده اند:
MOHAMMAD_ASEMOONI

Colonel II

Colonel II



نماد کاربر
پست ها

3100

تشکر کرده: 2438 مرتبه
تشکر شده: 4176 مرتبه
تاريخ عضويت

يکشنبه 12 اردیبهشت 1389 11:44

محل سکونت

KWT

آرشيو سپاس: 2956 مرتبه در 828 پست

Re: مشکل در موتور!

توسط MOHAMMAD_ASEMOONI » دوشنبه 9 تیر 1393 07:51

imanbashiri نوشته است:اتفاقا محمد جان کاملا درست میگی من تازه بنزین زدم باکم نصف شده . و اینکه موتور بیش از حد گرم میشه حتما این کارو میکنم  :smile:


سلام
بیش از حد گرم شدم موتور علتهای مختلفی میتونه داشته باشه
کار نکردن فنِ رادیاتور ( اگر فن داره و مثل پیکانهای قدیمی نیست )
خرابی ترموستات
بالا بودن بیش از حد دمای باز شدن ترموسات ( ترموستات غیر استاندارد و غیر مناسب )
تنظیم نبودن فیلرها
بیش از حد اَدوانس بودنِ دلکو
خرابی سیستم خنک کننده ( بسته بودن منافذِ بیرونیِ رادیاتور که مانع عبور هوا از بین روزنه ها و خنک شدن رادیات میشه - استفاده از آب معمولی - رسوب بیش از حد توی لوله های درون رادیاتور - پوسیده بودن پره های واترپمپ و درست به جریان ننداختن آب در سیستم خنک کننده - گرفتگی کانالهای آبِ اطراف بدنه ی موتور و سرسیلندر به علت استفاده از آب معمولی در سالهای طولانی - نشتی در سیستم خنک کننده و کم شدن آب و غیره )
دوستِ عزیز , چه باور کنی چه باور نکنی چه خوشت بیاد چه خوشت نیاد ،همۀ ما آسمونی هستیم وشمارش معکوس برایِ بازگشتمون ازهمون روزِ اولِ خلقتمون شروع شده و کسی قدرتِ متوقف کردنش رو نداره و حسابِ بسیار دقیقی هم در انتظارمونه. یه آسمونیِ فعّال باش که آزمایشِ دنیا تکرارشدنی نیست. باور نمیکنی؟ همۀ ثروت و قدرت و هوش و دانش و زیبایی و نفوذت رو به کار بگیر تا مانعِ پرواز بشی. قبول نداری؟ این شما واین هم دنیا

کاربران زیر از شما کاربر محترم جناب MOHAMMAD_ASEMOONI تشکر کرده اند:
Mahdi1944, cross2007, RAHVAR, Mahdi Mahdavi

New Member



no avatar
پست ها

15

تشکر کرده: 0 مرتبه
تشکر شده: 8 مرتبه
تاريخ عضويت

يکشنبه 3 فروردین 1393 22:35

آرشيو سپاس: 5 مرتبه در 3 پست

Re: مشکل در موتور!

توسط imanbashiri » سه شنبه 10 تیر 1393 07:10

دوستان مشکلم فعلا حل شد همون طور که گفتید ایراد از کاربرات بود که تمام سوزن ها و واشرها حتی شلنگ های آب و پیچ و مهره ها تعویض شد دیگه دود نمیکنه یکم شتاب ماشین هم بهتر شده . ممنون از راهنمایی هاتون  :razz:

کاربران زیر از شما کاربر محترم جناب imanbashiri تشکر کرده اند:
MOHAMMAD_ASEMOONI, cross2007


 


  • موضوعات مشابه
    پاسخ ها
    بازديدها
    آخرين پست

چه کسي حاضر است ؟

کاربران حاضر در اين انجمن: بدون كاربران آنلاين و 3 مهمان