چرا عکسها رو متحرک نمیبینم ؟!

سوالات، پيشنهادات و انتقادات خود را درباره انجمن در اين بخش مطرح کنيد

مدیر انجمن: شوراي نظارت

ارسال پست
Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

چرا عکسها رو متحرک نمیبینم ؟!

پست توسط ASHK HIKAYESI » پنج شنبه 7 تیر 1386, 3:27 pm

سلام !

من وقتی از کافی نت آنلاین میشم ، شکلک ها و بعضی از عکس های انجمن رو متحرک میبینم ! ( برای مثال آواتار دی جی حامد :razz: ) اما وقتی از توی خونه کانکت میشم ، تصاویر ثابت هستن . چرا ؟! :-x ( این موضوع درباره ی شکلک وبلاگ ها هم صادقه ! )

در ضمن از خطوط تلفن معمولی ، مرورگر فایر فاکس و سیستم امنیتی زون آلارم استفاده میکنم .

:razz:

Administrator
Administrator
نمایه کاربر
پست: 15727
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 71254 بار
سپاس‌های دریافتی: 31369 بار
تماس:

پست توسط Mahdi1944 » پنج شنبه 7 تیر 1386, 4:22 pm

AB@N جان
شما از برنامه‌هايي مثل Pr o _x y و امثال اون استفاده ميکنيد، مثل WebAccelerator
يک بار Temporary ها رو حذف کنيد مشکل رفع خواهد شد :-)
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | مجله الکترونيکي سنترال کلابز

[لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد

Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

پست توسط ASHK HIKAYESI » پنج شنبه 7 تیر 1386, 6:49 pm

Mahdi1944, جان !

نه ! اصلا ! :-( والله من با ویندوز واشر هر روز فایل های اضافی رو میپاکم ! :-( :eek: ( آقا مهدی این چشمک هایی که موقع جواب دادن به کار میبری منو کشته ! :grin: )

Administrator
Administrator
نمایه کاربر
پست: 15727
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 71254 بار
سپاس‌های دریافتی: 31369 بار
تماس:

پست توسط Mahdi1944 » پنج شنبه 7 تیر 1386, 10:19 pm

AB@N
با مرورگر ديگه‌اي تست کرديد؟ درهر صورت اين مشکل دليلي جز کش شدن نداره :shock:
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | مجله الکترونيکي سنترال کلابز

[لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید] | [لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد

Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

پست توسط ASHK HIKAYESI » جمعه 8 تیر 1386, 8:13 am

Mahdi1944, جان !

همین الان با اینترنت اکسپلورر هم امتحان کردم ! ولی باز هم همه چیز ثابت بود !!! 8) تصویر

امان از دست این کش ها ! تصویر

Captain
Captain
نمایه کاربر
پست: 682
تاریخ عضویت: شنبه 23 دی 1385, 12:47 am
محل اقامت: زير آسمون ابري
سپاس‌های ارسالی: 6 بار
سپاس‌های دریافتی: 164 بار
تماس:

پست توسط Montana2100 » جمعه 8 تیر 1386, 11:41 am

AB@N جان؛

در هر مرورگر قسمتي براي فعال يا غيرفعال كردن نمايش انيميشن‌ها وجود داره كه ممكنه براي شما غير فعال شده باشه... در اينترنت اكسپلورر به اينجا يه نگاهي بندازيد...

Tools >> Internet Options >> Advanced >> Multimedia >> Play animations in web pages
تصویر
.................... دنياي ديگري هم هست كه مي‌توان در آن آواز خواند ...................

Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

پست توسط ASHK HIKAYESI » جمعه 8 تیر 1386, 3:16 pm

آقا من هر چقدر میخوام اینترنت اکسپلورر 7 رو نصب کنم ، موقع چک کردن برای اینکه ویندوز اورجینال هست ، پیغام میده که نتونستم چک کنم ! حالا چیکار کنم ؟؟؟ تصویر ( البته آنلاین میشم ها )

Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

پست توسط ASHK HIKAYESI » جمعه 8 تیر 1386, 3:20 pm

Montana2100 نوشته شده:AB@N جان؛

در هر مرورگر قسمتي براي فعال يا غيرفعال كردن نمايش انيميشن‌ها وجود داره كه ممكنه براي شما غير فعال شده باشه... در اينترنت اكسپلورر به اينجا يه نگاهي بندازيد...

Tools >> Internet Options >> Advanced >> Multimedia >> Play animations in web pages


آخه اصلا همچین گزینه ای نداره ! از فایل و ادیت و ... هیچکدوم خبری نیست ! الان هم پاکش کردم تا جدیدشو نصب کنم ( فکر کنم نسخه ی بتا و ناقص بود ! )

:razz:

Captain
Captain
نمایه کاربر
پست: 682
تاریخ عضویت: شنبه 23 دی 1385, 12:47 am
محل اقامت: زير آسمون ابري
سپاس‌های ارسالی: 6 بار
سپاس‌های دریافتی: 164 بار
تماس:

پست توسط Montana2100 » جمعه 8 تیر 1386, 6:16 pm

آخه اصلا همچین گزینه ای نداره ! از فایل و ادیت و ... هیچکدوم خبری نیست !


در اينترنت اكسپلورر 7 بايد كليد Alt رو پايين نگه داريد تا Menubar فعال بشه! در ضمن با كليك راست روي آيكون اينترنت اكسپلورر در دسكتاپ و انتخاب گزينه Properties هم مي‌شه به گزينه‌هاي ذكر شده در بالا دسترسي پيدا كرد.
تصویر
.................... دنياي ديگري هم هست كه مي‌توان در آن آواز خواند ...................

Major II
Major II
پست: 451
تاریخ عضویت: چهار شنبه 8 شهریور 1385, 6:51 pm
سپاس‌های ارسالی: 52 بار
سپاس‌های دریافتی: 22 بار

پست توسط ASHK HIKAYESI » جمعه 8 تیر 1386, 6:59 pm

Montana2100, جان ! :razz:

خدا رفتگانت رو بیامرزه ! نمیدونی چقدر راحتم کردی برادر ! فقط یک مشکل دیگه هم دارم :

وقتی با دکمه ی وسطی ماوس روی لینکی کلیک میکنم ، به جای اینکه توی یک تب دیگه بازش کنه ، کلا یه پنجره ی جدید باز میکنه ! :? باید چیکار کنم که توی یه تب دیگه بازش کنه ؟! :-x

تو عزیز دلمی ای دل انگیز ! اگر ... ::ns :-)

ارسال پست

بازگشت به “سوالات، پيشنهادات و انتقادات”