در اين بخش شما ميتوانيد درباره سخت افزار كامپيوتر به بحث و تبادل نظر بپردازيد

New Member



no avatar
پست ها

8

تشکر کرده: 0 مرتبه
تشکر شده: 0 مرتبه
تاريخ عضويت

پنج شنبه 9 مهر 1388 07:14

آرشيو سپاس: 0 مرتبه در 0 پست

درخواست راهنمایی

توسط mohamad m » جمعه 24 مهر 1388 08:15

سلام
امروز که خواستم روشن کنم با این مشکل تکرار شد
گرافیک رو دوباره کشیدم یه گرد گیری کردم و جا زدم ولی مشکل حل نشد
مجبور شدم باز رم ها رو در بیارم و جابزنم تا درست شه

دوست عزیز من قبلا چون هیت سینگ سیپیو خیلی گرد گرفته بود در آوردم و تمیز کردم جا زدم
اون خمیر لای هیت سینگ و سیپیو رو دست نزدم
بنظر شما از اونه ، درش بیارم چسب سیلیکون بیشتر بریزم ؟


مادربرد من soltek و فکر کنم سیپیو اینتل باشه روی فنش که اینتل نوشته شده

پاور Redmax 300w

Super Moderator

Super Moderator



نماد کاربر
پست ها

1343

تشکر کرده: 2 مرتبه
تشکر شده: 77 مرتبه
تاريخ عضويت

شنبه 7 مهر 1386 12:02

آرشيو سپاس: 5132 مرتبه در 948 پست

Re: درخواست راهنمایی

توسط Mahdi Mahdavi » جمعه 24 مهر 1388 14:35

دوست عزیز.یک بار باتری پکاپ مادر بود رو در بیارید.
ببینید باز هم مشکل پا بر جاست؟
ناگهان چقدر زود دیر میشود !

کاربران زیر از شما کاربر محترم جناب Mahdi Mahdavi تشکر کرده اند:
Mahdi1944

New Member



no avatar
پست ها

8

تشکر کرده: 0 مرتبه
تشکر شده: 0 مرتبه
تاريخ عضويت

پنج شنبه 9 مهر 1388 07:14

آرشيو سپاس: 0 مرتبه در 0 پست

Re: درخواست راهنمایی

توسط mohamad m » يکشنبه 24 آبان 1388 08:03

سلام با تشکر از همه دوستانی که دراینمدت منو راهنمایی میکردند
خوشبختانه مشکل با تعویض باطری حل شد


 


  • موضوعات مشابه
    پاسخ ها
    بازديدها
    آخرين پست

چه کسي حاضر است ؟

کاربران حاضر در اين انجمن: بدون كاربران آنلاين و 14 مهمان