تصویر ندادن y511 بعد از فلش زدن

در اين قسمت ميتوانيد درباره گوشي‌هاي هواوي بحث و تبادل نظر نماييد

مدیران انجمن: SMH, شوراي نظارت

ارسال پست
New Member
پست: 5
تاریخ عضویت: دو شنبه 20 مرداد 1393, 3:20 am
سپاس‌های ارسالی: 6 بار
سپاس‌های دریافتی: 3 بار

تصویر ندادن y511 بعد از فلش زدن

پست توسط forever-now » شنبه 29 شهریور 1393, 10:44 pm

من با همین روش که توی این
huawei-y511-t113473.html
پست گفتید انجام دادم اینجوری شد. کسی میدونه مشکل چیه ؟؟؟ لطفا کمک کنید
تصویر


تصویر

Captain
Captain
نمایه کاربر
پست: 1886
تاریخ عضویت: شنبه 6 مهر 1392, 10:47 pm
سپاس‌های ارسالی: 8870 بار
سپاس‌های دریافتی: 3058 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط SMH » یک شنبه 30 شهریور 1393, 11:13 am

  , با سلام دوست عزیز شما دوباره از اول گوشی رو فلش کنید مشکلتون حل میشه

من خودم وقتی برای بار اول این کار رو انجام دادم حتی گوشیم روشن نمی شد
اما دفعه ی بعد که این کار و انجام دادم گوشی بطور کامل فلش شد و من الان مشکلی ندارم

شما هم یک بار دیگه با دقت به جزئیات تمام مراحل رو با دقت انجام بده ان شاءالله مشکلت حل میشه
گر چرخ به كام ما نگردد 
كاري بكنيم تا نگردد 
تصویر

New Member
پست: 5
تاریخ عضویت: دو شنبه 20 مرداد 1393, 3:20 am
سپاس‌های ارسالی: 6 بار
سپاس‌های دریافتی: 3 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط forever-now » یک شنبه 30 شهریور 1393, 6:26 pm

مرسی دوست عزیز بابت اینکه جواب دادی ۲ روزه منتظرم یکی جواب بده :(
چندین بار به دقت فلش کردم اما هر دفعه همینطوری شد
حتی رام عربی رو هم دانلود کردم با اون هم فلش زدم بازم همینطوریه

Captain
Captain
نمایه کاربر
پست: 1886
تاریخ عضویت: شنبه 6 مهر 1392, 10:47 pm
سپاس‌های ارسالی: 8870 بار
سپاس‌های دریافتی: 3058 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط SMH » یک شنبه 30 شهریور 1393, 9:54 pm

  , با سلام دوست عزیز
خواهش می کنم :D

دوست عزی شما ویندوزتون چی هست؟؟؟!! (چون در ویندوز 8.1 حتما باید با یه روش خاص درایور گوشی نصب بشه که اموزش اون در قسمت گوشی های glx موجوده و برای هر دو مشترک )
ایا درایور گوشی رو به درستی نصب کردید؟؟؟؟
در ضمن فلش تولز برای اجرا شدن حتما باید توی درایو ویندوزتون باشه . (البته برای من که اینطور بود)
فایل اسکتر موجود توی همون رام بکاپ رو استفاده کنید و تیک همه ی گزینه ها رو بذارید فعال باشه
اونقدر صبر کنید تا تمام مراحلانجام بشه و یه دایره ی سبز رنگ نرم افزار بهتون نشون بده
در ضمن قبل از فلش کردن گوشی حتما به مدت چند ثانیه باتری رو دربیارید و بعدش باتری رو جا بزنید و در حالت خاموش بعد از اینکه گزینه ی upload رو زدید گوشی رو وصل کنید

لطفا همه ی این موارد رو رعایت کنید و جواب رو اعلان کنید
گر چرخ به كام ما نگردد 
كاري بكنيم تا نگردد 
تصویر

New Member
پست: 1
تاریخ عضویت: پنج شنبه 3 مهر 1393, 9:13 pm
سپاس‌های دریافتی: 1 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط mahdi_6407 » پنج شنبه 3 مهر 1393, 9:20 pm

سلام دوست عزیز
این مشکل بخاطر پاک شدن درایور های ال سی دی گوشی بوجود اومده و برای من هم بوجود اومده بود که بالاخره حلش کردم
اما باید مطلب جالبی رو هم عرض کنم که با تعویض ال سی دی هم حل میشه
اما راه حل اصولیش هم وجود داره

New Member
پست: 1
تاریخ عضویت: چهار شنبه 23 مهر 1393, 12:31 pm
سپاس‌های دریافتی: 1 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط ali_velayati » دو شنبه 13 بهمن 1393, 3:48 pm

سلام من همین مشکل رو با این فایل حل کردم

[لینک خارجی برای کاربران مهمان مخفی است، لطفا برای مشاهده لینک ثبت نام نموده و یا وارد سایت شوید]

Captain
Captain
نمایه کاربر
پست: 1886
تاریخ عضویت: شنبه 6 مهر 1392, 10:47 pm
سپاس‌های ارسالی: 8870 بار
سپاس‌های دریافتی: 3058 بار

Re: تصویر ندادن y511 بعد از فلش زدن

پست توسط SMH » دو شنبه 13 بهمن 1393, 9:55 pm

  , با سلام
به انجمن خوش اومدید
----------------------
خیلی ممنون که لینکش رو گذاشتید اما برای دانلود نیاز به پسورد داره!!!!
اگه خودتون دانلود کردید و اگه براتون امکان داره جایی آپلود کنید تا دوستان در صورت مواجهه شدن با این مشکل بتونن این مشکل رو رفع کنند
در ضمن می تونید از کاستوم رام های موجود در انجمن هم استفاده کنید که تستشون خالی از لطف نیست
گر چرخ به كام ما نگردد 
كاري بكنيم تا نگردد 
تصویر

ارسال پست

بازگشت به “Huawei”