مشکلی عجیب با modem ... بعد از نصب vista !!!

در اين بخش مي‌توانيد در مورد ديگر مباحث کامپيوتر به بحث بپردازيد

مدیران انجمن: MASTER, شوراي نظارت

ارسال پست
Super Moderator
Super Moderator
نمایه کاربر
پست: 1208
تاریخ عضویت: یک‌شنبه 21 اسفند 1384, 4:22 am
محل اقامت: ایران
سپاس‌های ارسالی: 8768 بار
سپاس‌های دریافتی: 1710 بار
تماس:

مشکلی عجیب با modem ... بعد از نصب vista !!!

پست توسط MASTER »

با درود فراوان

دوستان گرامی بنده بعد از نصب vista بر روی سیستمم با مشکلی عجیب روبرو شدم ...

دیگر قادر به وصل شدن به اینترنت در xp نیستم ... البته بعضی مواقع بعد از نصب مجدد driver میتوانم با xp متصل شوم ...

ولی در vista مشکلی با modem ندارم :-(

modem model : gigabyte pci soft v.92
شاد زی مهر افزون ...
Administrator
Administrator
نمایه کاربر
پست: 15887
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 72635 بار
سپاس‌های دریافتی: 31667 بار
تماس:

پست توسط Mahdi1944 »

MASTER جان
موضوع در نحوه‌ي هندل کردن مودم در ويستا و XP هست، براي رفع اين مشکل بايد زماني که قصد رفتن از XP به ويستا و يا برعکس رو داريد، سيستم رو خاموش کرده و مجددا روشن کنيد تا اطلاعاتي که در رم مونده کاملا حذف بشه و از نو همه چيز ست بشه، احتمالا شما با ريست کردن از ويستا به XP سوئيچ ميکنيد، براي رفع کلي مشکل هم احتمالا بايد درايور جديد رو براي هر دو ويندوز از خود gigabyte دانلود کنيد
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[External Link Removed for Guests] | [External Link Removed for Guests] | مجله الکترونيکي سنترال کلابز

[External Link Removed for Guests] | [External Link Removed for Guests] | [External Link Removed for Guests]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد
ارسال پست

بازگشت به “متفرقه در مورد کامپيوتر”