مشکل با شبیه سازی ۴۰۶۰

در این بخش می توانید در رابطه با شبیه ساز و طراحی مدار به بحث و گفتگو بپردازید

مدیران انجمن: SAMAN, sinaset, شوراي نظارت

ارسال پست
New Member
پست: 11
تاریخ عضویت: سه شنبه 18 دی 1397, 10:30 am

مشکل با شبیه سازی ۴۰۶۰

پست توسط dr_mp » چهار شنبه 26 دی 1397, 2:06 am

سلام خدمت متخصصین و مدیران محترم سایت
دوستان بنده چند تا مدار تایمر با آی سی ۴۰۶۰ توی پروتیوس طراحی کردم ولی موقع شبیه سازی هیچ اتفاقی نمیفته. مدارها رو هم درست بستم . مشکل چیه بنظرتون

Colonel II
Colonel II
نمایه کاربر
پست: 7545
تاریخ عضویت: سه شنبه 26 آذر 1387, 4:20 pm
سپاس‌های ارسالی: 9280 بار
سپاس‌های دریافتی: 22073 بار

Re: مشکل با شبیه سازی ۴۰۶۰

پست توسط sinaset » چهار شنبه 26 دی 1397, 9:28 am

سلام بر شما

شما از چه ورژنی از پرتئوس استفاده می کنید؟!

باتشکر.
"قرآن"(کلام خدا) ...راه سعادت و خوشبختی.
با عرض پوزش،دیگر در انجمن حضور ندارم،که به پیام ها پاسخ بدم.

New Member
پست: 11
تاریخ عضویت: سه شنبه 18 دی 1397, 10:30 am

Re: مشکل با شبیه سازی ۴۰۶۰

پست توسط dr_mp » چهار شنبه 26 دی 1397, 10:50 am

sinaset نوشته شده:
چهار شنبه 26 دی 1397, 9:28 am
سلام بر شما

شما از چه ورژنی از پرتئوس استفاده می کنید؟!

باتشکر.

سلام مهندس. نسخه 8.8

Colonel II
Colonel II
نمایه کاربر
پست: 7545
تاریخ عضویت: سه شنبه 26 آذر 1387, 4:20 pm
سپاس‌های ارسالی: 9280 بار
سپاس‌های دریافتی: 22073 بار

Re: مشکل با شبیه سازی ۴۰۶۰

پست توسط sinaset » چهار شنبه 26 دی 1397, 11:32 am

سلام دوباره.

البته مهندس و .. نیستم...

ایا کتابخانه ای به روی پرتئوس نصب کرده اید؟!

--
یک ازمایش انجام دهید به پوشه پرتئوس بروید و در پوشه MODELS این فایل را پیاد کنید "4060"را پیدا کنید و موقتا از ان پوشه خارج کنید. 

سپس ازمایش کنید،ببینید،ایسی درست کار می کند یا که خیر.

باتشکر.
"قرآن"(کلام خدا) ...راه سعادت و خوشبختی.
با عرض پوزش،دیگر در انجمن حضور ندارم،که به پیام ها پاسخ بدم.

ارسال پست

بازگشت به “شبیه ساز و طراحی مدار”