درخواست راهنمایی مشکل جدید با یاهوو

در اين بخش مي‌توانيد در مورد ديگر مباحث کامپيوتر به بحث بپردازيد

مدیران انجمن: MASTER, شوراي نظارت

ارسال پست
Captain II
Captain II
پست: 653
تاریخ عضویت: دوشنبه 21 آبان 1386, 10:31 pm
محل اقامت: تهران
سپاس‌های ارسالی: 1622 بار
سپاس‌های دریافتی: 668 بار
تماس:

درخواست راهنمایی مشکل جدید با یاهوو

پست توسط Ra30ol »

خسته نباشید خدمت اساتید

الان تقریبا دو هفته هست که چت نمیتونم برم و این پیغام رو میده با تمام آیدی هام همین مشکل پا برجاست.
فکر کنم از روزی که ایمیلم رو نیو کردم ایجاد شده باشه.

[External Link Removed for Guests]
Incredible Poster
Incredible Poster
نمایه کاربر
پست: 3047
تاریخ عضویت: جمعه 7 بهمن 1384, 9:41 pm
سپاس‌های ارسالی: 58 بار
سپاس‌های دریافتی: 384 بار
تماس:

پست توسط Farhad3614 »

Yahoda عزيز
آيا مي تونيد وارد ايمل بشين يا خير ؟
يک بار Firewall را غير فعال کنيد و از درستي ID & Pass هم اطمينان حاصل فرماييد./

موفق باشيد./
Captain II
Captain II
پست: 653
تاریخ عضویت: دوشنبه 21 آبان 1386, 10:31 pm
محل اقامت: تهران
سپاس‌های ارسالی: 1622 بار
سپاس‌های دریافتی: 668 بار
تماس:

پست توسط Ra30ol »

بله وارد ایمیل میتونم بشم،حتی وقتی ایمیلم رو نیو میکنم گزینه ای واسه فعال سازی چت تو همون سایت یاهوو موجوده که اونجا هم میتونم بچتم ،ولی با برنامه یاهوو تمام ورژن هاش همین پیغام رو میده
Captain
Captain
نمایه کاربر
پست: 1106
تاریخ عضویت: چهارشنبه 29 شهریور 1385, 11:12 am
سپاس‌های ارسالی: 176 بار
سپاس‌های دریافتی: 468 بار
تماس:

پست توسط Mehdi2224 »

Yahoda,

ابن مشکل برای من هم پیش اومده بود. علتش هم این بود که موقعی به یاهو مسنجرم رفتم که فیل ......شکنم روشن بود و قبل از خاموش کردن یاهو اون رو از کار انداختم . تا سه روز نتونستم وارد یاهو بسم . بعد فی .....شکن رو مجدا فعال کردم و قبل از خاموش کردنش یاهور و بستم درست شد . این مشکل گویا در مورد وی پی ان هم صادقه .البته شاید مشکلتون این نباش به یاد بیارید اخرین بار با یاهو یا کنار اون چه نرم افزاری رو ا ستفاده کردید . به فایروالتون نگاه کنید ببینید در اون موقع تنظیماتشو عوض نکردید ..
Captain
Captain
پست: 3820
تاریخ عضویت: چهارشنبه 12 مهر 1385, 2:30 pm
محل اقامت: هر جا اینترنت هست... Net.
سپاس‌های ارسالی: 1 بار
سپاس‌های دریافتی: 164 بار
تماس:

پست توسط DANG3R »

شما در کنترل پنل یا IE ؛ وارد Internet Option شوید و از Internet Option قسمت Connection>>Settings و در آنجا تیک یا علامت Pr o _x y Server رو بردارید... تست کنید لطفا... :-)
موفق باشید./
Captain II
Captain II
پست: 653
تاریخ عضویت: دوشنبه 21 آبان 1386, 10:31 pm
محل اقامت: تهران
سپاس‌های ارسالی: 1622 بار
سپاس‌های دریافتی: 668 بار
تماس:

پست توسط Ra30ol »

Mehdi2224, عزیز،احسنت همون موقع ها بود فیلتر شکن گرفت، یعنی مشکل از اینه.راستی فایر وال ندارم. خوب حالا چطورمشکل رو حل کنم؟؟؟؟


DANG3R, عزیز ،به صورت پیش فرض تیک نداشت .
ارسال پست

بازگشت به “متفرقه در مورد کامپيوتر”