مشکل در vista لطفا کمک کنين

در اين بخش مي‌توانيد در مورد ديگر مباحث کامپيوتر به بحث بپردازيد

مدیران انجمن: MASTER, شوراي نظارت

ارسال پست
Novice Poster
Novice Poster
نمایه کاربر
پست: 78
تاریخ عضویت: دوشنبه 21 خرداد 1386, 8:25 am
محل اقامت: babak.silverfox@gmail.com
سپاس‌های دریافتی: 1 بار
تماس:

مشکل در vista لطفا کمک کنين

پست توسط silverfox »

آقایون مهندسا امروز نمی دونم چرا سی دی و دی وی دی رامم رو ویستا نمی شناسه...هیچ برنامه جدیدی نصب نکردم تو xp هم اینا کار می کنن اما درایورشون تو ویستا ارور داده "the file is corrupt or missing" :lol: چه کنم؟
 
[External Link Removed for Guests]
شماره فنی قطعات یدکی چاپگرهای HP,EPSON
گالری عکس قطعات یدکی چاپگرهای HP,EPSON
آموزش تعمیر چاپگر
.::کتاب آموزش تعمیرات چاپگر لیزریHP1200::.

تصویر 
به این لینک برین برای خودتون یک brute بسازین
[External Link Removed for Guests]
Administrator
Administrator
نمایه کاربر
پست: 15887
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 72635 بار
سپاس‌های دریافتی: 31667 بار
تماس:

پست توسط Mahdi1944 »

silverfox جان
يکبار داريور مشکل دار رو حذف کنيد و بعد از ريستارت مجددا سيستم شروع به شناسايي ميکنه و مشکل رفع ميشه
اگر مشکل رفع نشد، مارک درايور مورد نظر رو ارسال کنيد تا راهنماييتون کنيم
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[External Link Removed for Guests] | [External Link Removed for Guests] | مجله الکترونيکي سنترال کلابز

[External Link Removed for Guests] | [External Link Removed for Guests] | [External Link Removed for Guests]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد
Novice Poster
Novice Poster
نمایه کاربر
پست: 78
تاریخ عضویت: دوشنبه 21 خرداد 1386, 8:25 am
محل اقامت: babak.silverfox@gmail.com
سپاس‌های دریافتی: 1 بار
تماس:

پست توسط silverfox »

امتحان کردم اينو قبلا ولي نشد....writer samsung,dvd rom LG
 
[External Link Removed for Guests]
شماره فنی قطعات یدکی چاپگرهای HP,EPSON
گالری عکس قطعات یدکی چاپگرهای HP,EPSON
آموزش تعمیر چاپگر
.::کتاب آموزش تعمیرات چاپگر لیزریHP1200::.

تصویر 
به این لینک برین برای خودتون یک brute بسازین
[External Link Removed for Guests]
Novice Poster
Novice Poster
نمایه کاربر
پست: 78
تاریخ عضویت: دوشنبه 21 خرداد 1386, 8:25 am
محل اقامت: babak.silverfox@gmail.com
سپاس‌های دریافتی: 1 بار
تماس:

پست توسط silverfox »

samsung sc-r/rw sw-252b
hl-dt-st dvd-rom gdr8163b
 
[External Link Removed for Guests]
شماره فنی قطعات یدکی چاپگرهای HP,EPSON
گالری عکس قطعات یدکی چاپگرهای HP,EPSON
آموزش تعمیر چاپگر
.::کتاب آموزش تعمیرات چاپگر لیزریHP1200::.

تصویر 
به این لینک برین برای خودتون یک brute بسازین
[External Link Removed for Guests]
Administrator
Administrator
نمایه کاربر
پست: 15887
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 72635 بار
سپاس‌های دریافتی: 31667 بار
تماس:

پست توسط Mahdi1944 »

silverfox جان
ميتونيد عکس از پيامي که ميده ارسال کنيد؟ :-(
در ضمن گزينه‌ي last working good رو در زمان بوت تست نکرديد؟ :-(
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[External Link Removed for Guests] | [External Link Removed for Guests] | مجله الکترونيکي سنترال کلابز

[External Link Removed for Guests] | [External Link Removed for Guests] | [External Link Removed for Guests]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد
New Member
پست: 11
تاریخ عضویت: دوشنبه 27 آذر 1385, 12:55 am

پست توسط hrh »

خسته نباشيد.

من يه سيستم دارم 2 تا ويندوز نصب هستش. يكي xp ويكي ديگه ويستا .
ولي يه مشكلي كه دارم اينه . يه مودم D-link اينترنال دارم كه اگه با اون مودم تو ويستا وصل شدم و بعد هم كه قطع كردم . سيستم رو چه خاموش كنم و چه ريست وقتي ميخوام تو ويندوز xp به اينترنت وصل بشم error 680 ميده يعني كابل تلفن وصل نيست يا همون حرارت نداره. ولي تو ويندوز ويستا به راحتي وصل ميشه.

اينو با يه مودم ديگه كه گيگا بود هم تست كردم بازم همين مشكل رو داشتم.
وقتي ميام مودم جديد رو نصب ميكنم و تا زماني كه از اين مودم تو ويستا استفاده نكردم مودم كار ميكنه و ميتون به اينترنت تو Xp وصل بشم. ولي اگه رفتم تو ويندوز ويستا و به اينترنت وصل شدم . ديگه تو ويندوز xp ‌تصلا وصل نميشه.

شايد اين چيزا تاثير گذار باشه؟
==========
ميشه لطف كنين بگين مشكل چيه. اينو هم بگو هارد كامپيوترم هم sata هستش.
اخه موقعه كه روي يه فايل راست كليك ميكنم و send to رو ميزنم گزينه هاي مثل floppy و desktop و غيره هميشه هست . ولي اين ُsend to واسه همه درايو هاي كامپيوترم هم داره.
=========
Novice Poster
Novice Poster
نمایه کاربر
پست: 78
تاریخ عضویت: دوشنبه 21 خرداد 1386, 8:25 am
محل اقامت: babak.silverfox@gmail.com
سپاس‌های دریافتی: 1 بار
تماس:

پست توسط silverfox »

[External Link Removed for Guests]


[External Link Removed for Guests]


[External Link Removed for Guests]
 
[External Link Removed for Guests]
شماره فنی قطعات یدکی چاپگرهای HP,EPSON
گالری عکس قطعات یدکی چاپگرهای HP,EPSON
آموزش تعمیر چاپگر
.::کتاب آموزش تعمیرات چاپگر لیزریHP1200::.

تصویر 
به این لینک برین برای خودتون یک brute بسازین
[External Link Removed for Guests]
Novice Poster
Novice Poster
نمایه کاربر
پست: 78
تاریخ عضویت: دوشنبه 21 خرداد 1386, 8:25 am
محل اقامت: babak.silverfox@gmail.com
سپاس‌های دریافتی: 1 بار
تماس:

پست توسط silverfox »

hrh جان شايد اين کمکت کنه اللهم اتصلنا الاینترنت.اللهم اعتنی کانکشن فی الدنیا و الاخرت ان نعوذبک من کل ویروس الخبیس اللعین و الملعونیه و انا نعوذبک من الدیسکانکشن فی الدنیا و الاخره آمین یا رب العالمین ,,,کانکتینک
ولي منم همين مشکل رو داشتم مودم رو عوض کردم الان تون XP درسته ولي تو ويستا کار نمي کنه.....
 
[External Link Removed for Guests]
شماره فنی قطعات یدکی چاپگرهای HP,EPSON
گالری عکس قطعات یدکی چاپگرهای HP,EPSON
آموزش تعمیر چاپگر
.::کتاب آموزش تعمیرات چاپگر لیزریHP1200::.

تصویر 
به این لینک برین برای خودتون یک brute بسازین
[External Link Removed for Guests]
Administrator
Administrator
نمایه کاربر
پست: 15887
تاریخ عضویت: جمعه 7 بهمن 1384, 7:51 pm
سپاس‌های ارسالی: 72635 بار
سپاس‌های دریافتی: 31667 بار
تماس:

پست توسط Mahdi1944 »

silverfox جان
زمان بوت کليد F8 رو بگيريد و وقتي boot menu ظاهر شد، گزينه‌اي با مضمون last working good... رو انتخاب کنيد، اگر مشکل رفع نشد در همون برگه‌اي که تصوير اون رو گذاشتيد، driver رو انتخاب کنيد، به اينترنت متصل شده و اجازه بديد خود ويستا دنبال درايور بگرده و درايور جديد رو از خود مايکروسافت دانلود کنه، احتمالا مشکل رفع خواهد شد
hrh جان
مشکل شما به مادربورد و تنظيمات بايوس مربوط هست، امتحان کنيد يک بار سيستم رو خاموش کنيد و کابل برق رو هم از کيس جدا کنيد، بعد مجددا سيستم رو روشن کنيد و وارد XP شده و تست کنيد ببينيد مشکل هنوز وجود داره يا نه
اگر مشکل رفع شده، قطعا به خاطر تنظيمات بايوس و مادربورد هست، در اين صورت از خود ساين gigabyte.com.tw چک کنيد ببينيد نسخه جديدي براي بايوس عرضه شده يا نه، اگر عرضه شده اونو نصب کنيد، اگر نسخه جديدي نبود وارد بايوس کامپيوتر شده و تنظيمات S3 , PME Evenet Wakeup و تغيير بديد، مشکل به اين خاطر رخ ميده که در ماردربوردهاي جديد، با خاموش شدن تمام قطعات در حالت خاموش قرار نميگيرند و برخي قطعات از جمله مودم و سيستم کنترل ماوس و کيبورد فعال خواهند موند و منتظر برخي رخداد‌ها، در اين بين روش اتصال در XP و Vista هم تفاوتهايي داره که باعث اين تداخل ميشه و چون مودم در هر بار ريست و يا خاموش کردن به طور کامل خاموش نميشه (تا زماني که برق کيس رو قطع کنيد) XP نميتونه از مورم استفاده کنه :shock:
موفق باشيد
زندگي صحنه يکتاي هنرمندي ماست هرکسي نغمه خود خواند و از صحنه رود
صحنه پيوسته به جاست خرم آن نغمه که مردم بسپارند به ياد


[External Link Removed for Guests] | [External Link Removed for Guests] | مجله الکترونيکي سنترال کلابز

[External Link Removed for Guests] | [External Link Removed for Guests] | [External Link Removed for Guests]

لطفا سوالات فني را فقط در خود انجمن مطرح بفرماييد، به اين سوالات در PM پاسخ داده نخواهد شد
New Member
پست: 11
تاریخ عضویت: دوشنبه 27 آذر 1385, 12:55 am

پست توسط hrh »

ممنون .مهدي خان . ميرم تست ميكنم. اگه درست شد. يا نشد خبرتون ميدم. از بابت راهنماييتون ممنون. :D
ارسال پست

بازگشت به “متفرقه در مورد کامپيوتر”